Commit 83aeacaa authored by Ansgar Burchardt's avatar Ansgar Burchardt

[!316] bump the required version of dune-uggrid to 2.7

Merge branch 'fix/bump-required-version-of-uggrid' into 'master'

See merge request [!316]

  [!316]: gitlab.dune-project.org/core/dune-grid/merge_requests/316
parents b690e17a 9ea9d309
......@@ -2,5 +2,5 @@ Module: dune-grid
Version: 2.7-git
Maintainer: dune-devel@lists.dune-project.org
Depends: dune-geometry (>= 2.6)
Suggests: dune-uggrid (>=2.6)
Suggests: dune-uggrid (>=2.7)
Whitespace-Hook: Yes
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment