Commit 7223ae25 authored by Martin Nolte's avatar Martin Nolte

change version and dependencies to 2.6

parent 682ac235
Module: dune-vof
Version: 2017.09
Version: 2.6
Maintainer: sambu@posteo.de
Depends: dune-grid (>= 2.6) dune-geometry (>= 2.6) dune-common (>= 2.6) dune-spgrid (>= 2.6)
Suggests: dune-fem (>= 2.6) dune-alugrid dune-fempy dune-corepy
Depends: dune-grid (>= 2.6) dune-spgrid (>= 2.6)
Suggests: dune-fem (>= 2.6) dune-alugrid (>= 2.6) dune-fempy (>= 2.6) dune-python (>= 2.6)
A stamp file to signify that this directory comes from a version control system, not an unpacked tarball
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment